Bash Code Injection Vulnerability (CVE-2014-6271) aka Shellshock

Dear CafeX customers and partners,

CaféX Communications would like to assure customers that this vulnerability cannot be exploited via CaféX products although un-patched base operating systems remain at risk.  Therefore no direct remedial action is required by CaféX Communications; however, we recommend that customers update base operating systems as described in the following article:

https://access.redhat.com/articles/1200223

 

Have more questions? Submit a request

Comments

Powered by Zendesk